【11/06更新 Veronaサポートからのお知らせ】Verona Cloud(2号機)において不安定な状態につきまして
平素よりクラウドVPNサービス「Verona」をご利用頂き、誠にありがとうございます。
--------------------------------------------------------
(追記)2025.11.6 15:30更新
11月2日に発生しました、大量アラート通知につきまして、ご迷惑をお掛けしまして申し訳ございません。
本件につきまして、以下ご連絡致します。
事象:
Verona Cloud(2号機)において不安定な状態により大量アラート発生
日時:
2025年11月2日10時30分 ~ 11時45分
原因:
Verona Cloud(2号機)に収容されている Verona Edge において、大量の接続試行が発生しました。
通常は大量アクセスに対して自動スケーリングが実施されますが、当該接続試行においてスケーリング処理が十分に機能せず、
一時的に動作が不安定となりました。
今後の対応:
接続処理の方式を見直し、大量アクセス時にも安定して動作するようスケーリング処理を改善いたします。
今後同様のインシデントが発生しないよう予防策を講じさせていただきます。
以上となりますが、宜しくお願い致します。
--------------------------------------------------------
(追記)2025.11.2 16:00更新
10:30-11:45の間に大量アクセスがあり、不安定な状態が発生してました。
その後は不安定な状態は安定しております。
原因につきまして、引き続き確認しており、確認でき次第
改めてご連絡致します。
---------------------------------------------------------
Veronaサポートより、Verona Cloud Console(2号機)に関するお知らせです。
現在、Verona Cloud(2号機)において不安定な状態が発生しております。
本件につきましては現在調査を進めており、影響範囲や復旧見込みなどの詳細が判明次第、
改めてご案内いたします。
ご利用の皆さまにはご不便をおかけいたしますが、何卒ご理解とご協力をいただきますようお願い申し上げます。
ご不明な点はVeronaサポートまでお問い合わせ下さい。
今後とも、クラウドVPN Veronaをよろしくお願い致します。